Prike – Systemanforderungen

Die Systemanforderungen für die Installation von PriKE auf einem selbst gehosteten Server stehen nun fest.

Server-OSWindows, Linux
Server-TypApache, Nginx, o.ä.
Server-RAMmin. 128MB
Server-HDDmin. 2GB
PHP-Version7.1+
BrowserChrome, Firefox, Opera, Safari

Aktuell wird das exo Framework v2 erweitert und angepasst. Der Release wird sich noch hinziehen, jedoch wird die erste Beta wohl gegen Ende Sommer 2019 erscheinen.